V5运行环境如何选择

eki 11月前 461

根据文档操作安装IDE插件,eclipse->Help->Install New Software;找不到V5运行环境,请教如何解决
上传的附件:
最新回复 (3)
  • kkdo 11月前
    引用 2
    安装A8,选择对应目录即可。
    其实无需安装IDE,直接开发就行。
    可以看下这里面的开发环境搭建:
    https://pan.baidu.com/s/1AFefq3lyvBL3B8VOyld8nQ
    提取码:h9zu
  • 跑步猿 6月前
    引用 3
    kkdo 安装A8,选择对应目录即可。 其实无需安装IDE,直接开发就行。 可以看下这里面的开发环境搭建: https://pan.baidu.com/s/1AFefq3lyvBL3B8VOyld8nQ ...
    链接失效了,大佬可以发一个给我吗?
  • 习惯 2月前
    引用 4
    kkdo 安装A8,选择对应目录即可。 其实无需安装IDE,直接开发就行。 可以看下这里面的开发环境搭建: https://pan.baidu.com/s/1AFefq3lyvBL3B8VOyld8nQ ...
    链接失效了,大佬能发一个给我吗?
返回
发新帖